азербайджанец (sushilshik) wrote,
азербайджанец
sushilshik

Как подсказал krotty для Rails есть модуль обеспечивающий поддержку Юникод! Я радуюсь.

Легким движением руки добавил в Eclipse установленный в моей Fedora 6, поддержку разработки на Ruby и Rails.
Subscribe
  • Post a new comment

    Error

    default userpic

    Your reply will be screened

    Your IP address will be recorded 

  • 8 comments